dacongyun.com
分享国内外服务器主机优惠信息

请教下大佬

网站错误日志

Sat Jul 13 00:15:13.031422 2019] [:error] [pid 150187:tid 14056953039104] [client x.x.108.89:47041] Zend Guard Loader requires Zend Engine API version 220100525.
[Sat Jul 13 00:15:13.031484 2019] [:error] [pid 150187:tid 14056953039104] [client x.x.108.89:47041] The Zend Engine API version 220131226 which is installed, is newer.

提示这个是啥情况  

网友回复:

注册 版本太新了不能装

来自论坛带着爱 咋解决

yuzo555 Zend 有问题 解决一下就行

来自论坛带着爱 这个联系主机商,他们说没看懂,自己的话无法解决吧?

周润发 主机,服务器,VPS?

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址